ER5 problem z obrotami, tylko ssanie

Naprawa, wymiana, konserwacja, po prostu pomoc ...

Moderatorzy: jotto, Miłosz, Kamyk, lucek, bartoszto, Kanc1erz

ER5 problem z obrotami, tylko ssanie

Postprzez juninho21 » 28 Maj 2018, 21:15

Witam:) jak już pisałem w powitalni ER5 to mój pierwszy motor :) generalnie nie mam problemów z mechaniką to też radze sobie z moim nie odpalanym od 3lat motorem :)
Po serwisie(czyszczenie gaźników, nowe świece, filtry oleje), udało się .. motor pali na dotyk ale chodzi tylko na ssaniu, po dodaniu gazu momentalnie się dusi.
Co zauważyłem że jak delikatnie przytkam dolot powietrza to wchodzi na obroty i ładnie się wkręca :) sprawdziłem króćce ssące i airboxa nie ma gdzie dostawać lewego powietrza nie wiem co może być?
tak jakby nie dostawał paliwa a przy przytkaniu zasysa... niski poziom paliwa w komorze?
juninho21
Podawacz śrubek
 
Posty: 5
Rejestracja: 26 Maj 2018, 11:42
Miejscowość: Kalisz
Plecak: Żona
Garnek: 500
Telefon: 796761078

Re: ER5 problem z obrotami, tylko ssanie

Postprzez Sszakal » 28 Maj 2018, 21:30

Może uszczelki kolektora wydechowego już proszą się o wymianę. Dobrze podłączyłes podciśnienie do kranika ?
Miałem tak gdy nie podlaczylem podcisnienia :D.
I czy synchronizowales gaźniki ?
Sszakal
Motorowerzysta
 
Posty: 72
Rejestracja: 14 Gru 2017, 22:30
Imię: Łukasz
Miejscowość: Pępowo
Plecak: Wiktoria
Garnek: LS21 FF320

Re: ER5 problem z obrotami, tylko ssanie

Postprzez juninho21 » 28 Maj 2018, 21:42

Nie robiłem synchro gaźników, podciśnienie dobrze podłączone, jak odłączę podciśnienie od kranika to motocykl od razu gaśnie.
Nie odkręcałem kolektora wydechowego ale nie zaszkodzi sprawdzić. motocykl stał 3 lata nie odpalany ( zalany paliwem :omg: )
juninho21
Podawacz śrubek
 
Posty: 5
Rejestracja: 26 Maj 2018, 11:42
Miejscowość: Kalisz
Plecak: Żona
Garnek: 500
Telefon: 796761078

Re: ER5 problem z obrotami, tylko ssanie

Postprzez Kanc1erz » 28 Maj 2018, 23:31

Za uboga mieszanka, wydaje mi się, że powinieneś ją wzbogacić. Ew. dysze są uszkodzone (zatkane).
Gumy łączące gaźniki z dolotem całe?

Jaki kolor świec?
ER-5 1998r. Od 07.04.2014r.
SV650S 2007r. Od 29.04.2018r.
Chętnie pomogę również w zakresie projektowania elektroniki oraz szeroko rozumianej informatyki i komputerów.
Kanc1erz
Klubowicz
Klubowicz
 
Posty: 865
Rejestracja: 07 Kwi 2014, 08:58
Pomógł: 16
Imię: Michał
Miejscowość: Ornontowice k/Gliwic
Garnek: HJC TR-1
Numer GG: 8278420

Re: ER5 problem z obrotami, tylko ssanie

Postprzez Sszakal » 29 Maj 2018, 08:05

Może dziwne pytanie ale zalales świeże paliwo?
Sszakal
Motorowerzysta
 
Posty: 72
Rejestracja: 14 Gru 2017, 22:30
Imię: Łukasz
Miejscowość: Pępowo
Plecak: Wiktoria
Garnek: LS21 FF320

Re: ER5 problem z obrotami, tylko ssanie

Postprzez juninho21 » 29 Maj 2018, 11:36

Paliwo świeże oczywiście, bak wypłukany. Gumy całe nie popękane , Dysze poczyszczone były dość mocno zabrudzone (maczany w płynie do czyszczenia gaźników) Ktoś mi podpowieział że to może być niski poziom paliwa w komorze (założyłem nowe zawory iglicowe) muszę to sprawdzić. Rzekomo jeżeli ma mało paliwa w komorze to na ssaniu chodzi a po odkręceniu manetki się dusi a jak zatkam dolot to siłą rzeczy zasssie paliwo.

Dziś posprawdzam jeszcze te świece i poziom paliwa.

-- 29 Maj 2018, 11:36 --

No i oczywiście brak reakcji na regulacje śrubą od obrotów i regulacje składu mieszanki.
juninho21
Podawacz śrubek
 
Posty: 5
Rejestracja: 26 Maj 2018, 11:42
Miejscowość: Kalisz
Plecak: Żona
Garnek: 500
Telefon: 796761078

Re: ER5 problem z obrotami, tylko ssanie

Postprzez Sszakal » 29 Maj 2018, 18:05

To może być coś właśnie z komorą plywaka. A membrany całe ? WszystkO szczelnie zamknięte ?
Sszakal
Motorowerzysta
 
Posty: 72
Rejestracja: 14 Gru 2017, 22:30
Imię: Łukasz
Miejscowość: Pępowo
Plecak: Wiktoria
Garnek: LS21 FF320

Re: ER5 problem z obrotami, tylko ssanie

Postprzez juninho21 » 03 Cze 2018, 10:02

Tak wszystko szczelnie zamknięte. membrany całe ale dopiero zauważałem że w moich gaźnikach brakuje takiej tulejki w którą wchodzi iglica. Podobno motocykl palił normalnie i nic tam robione nie było? czy To może mieć wpływ? więc zakładam że nie było tych tulejek. gdzie to teraz dokupić...

-- 03 Cze 2018, 10:02 --

Problem rozwiązany. Rozebrałem jeszcze raz gaźnik i dokładnie przeczyściłem. i teraz wszystko działa jak należy. pali na dotyk po synchro ładnie pracuje. Jeszcze tylko sprzęgło się strasznie ślizga więc wymiana na nowe i śmigamy. Dzięki za pomoc.
Załączniki
juninho21
Podawacz śrubek
 
Posty: 5
Rejestracja: 26 Maj 2018, 11:42
Miejscowość: Kalisz
Plecak: Żona
Garnek: 500
Telefon: 796761078


Wróć do Garaż / Warsztat

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 0 gości