Gaśnie po wrzuceniu biegu

Naprawa, wymiana, konserwacja, po prostu pomoc ...

Moderatorzy: jotto, Miłosz, Kamyk, lucek, bartoszto, Kanc1erz

Gaśnie po wrzuceniu biegu

Postprzez Taran » 29 Mar 2017, 15:03

Siema.
Mam następujący problem z ER-5. Moto normalnie odpala, jednak po wrzuceniu 1 biegu jest szarpnięcie i od razu gaśnie. Tak jakby była rozłożona stopka. Czytałem podobne tematy, najczęściej wskazywano czujnik stopki jako przyczynę. Wyczyściłem czujnik stopki, jednak nadal jest ten sam problem. Czytałem też o innych metodach na radzenie sobie z podobnym problemem, czyli naciskanie kilkukrotnie sprzęgła przed odpalaniem, też nie pomogło. Moto nie mogę przetoczyć na wrzuconym biegu i wciśniętym sprzęgle bez odpalonego silnika. Chyba powinno się dać? Czyli winne jest tu sprzęgło? W zeszłym sezonie miałem upadek na Kawie, wygięła się wówczas dźwignia zmiany biegów. Dźwignię naprostowałem i założyłem. Miałem wrażenie, że biegi wówczas trochę inaczej wchodzą, ale ogólnie wszystko działało ok. Myślę, że wynikało to raczej z tego, że nie udało mi się idealnie wyprostować dźwigni. Nie wiem czy ma to znaczenie na obecne zachowanie moto. Gdzie szukać przyczyny?
Pozdrawiam
Taran
Podawacz śrubek
 
Posty: 6
Rejestracja: 06 Lip 2015, 15:22
Miejscowość: Południe

Re: Gaśnie po wrzuceniu biegu

Postprzez Kanc1erz » 29 Mar 2017, 16:15

Żeby wyeliminować czujniki, to wrzuć bieg na stopce centralnej, gdy koło jest w powietrzu. Jeżeli wtedy nie gaśnie, to masz problem ze sprzęgłem w ujęciu mechanicznym, najprawdopodobniej wyciągnęła Ci się linka od niego, wtedy najlepiej jest po prostu dokonać korekcji jej długości na klamce (masz regulowaną).
Ponadto, znacznie istotniejsza sprawa - nie czytałeś regulaminu forum. Najpierw zajrzyj do powitalni, załóż nowy temat i przedstaw się w nim ;)
ER-5 1998r. Od 07.04.2014r.
Chętnie pomogę również w zakresie projektowania elektroniki oraz szeroko rozumianej informatyki i komputerów.
Kanc1erz
Motocyklista
 
Posty: 821
Rejestracja: 07 Kwi 2014, 08:58
Pomógł: 16
Imię: Michał
Miejscowość: Ornontowice k/Gliwic
Garnek: HJC TR-1
Numer GG: 8278420

Re: Gaśnie po wrzuceniu biegu

Postprzez Taran » 29 Mar 2017, 17:54

Uzupełniłem zaległości w powitalni. Dzięki za przypomnienie i za wskazówki co do ER-5, jak sprawdzę to postaram się podzielić spostrzeżeniami.
Taran
Podawacz śrubek
 
Posty: 6
Rejestracja: 06 Lip 2015, 15:22
Miejscowość: Południe

Re: Gaśnie po wrzuceniu biegu

Postprzez Remilo7 » 29 Mar 2017, 21:51

Rzeczywiście brzmi jak sprzęgło. U mnie nieraz też się tak zdarzy zaraz po pierwszym odpaleniu motocykla jak stał - posklejane tarcze. Później już nie ma problemu albo jak pogazuje trochę przed wrzuceniem biegu, czy przeprowadzę kawałek Kawę, też jest dobrze. No i raczej z wciśniętym sprzęgłem efekt powinien być jak na luzie podejrzewam.
"Zawodowcy są przewidywalni, strzeż się amatorów"

Jawa 50 > Yamaha TDR 125 > Kawasaki ER5
Awatar użytkownika
Remilo7
Motorowerzysta
 
Posty: 85
Rejestracja: 14 Kwi 2015, 22:45
Imię: Paweł
Miejscowość: Opole
Garnek: HJC FG-17

Re: Gaśnie po wrzuceniu biegu

Postprzez Taran » 30 Mar 2017, 16:37

Sprawdziłem moto na stopce centralnej. Wtedy nie gaśnie. Naciągnąłem linkę sprzęgła, ale nic się nie zmieniło. Gdy koło dotyka ziemi nadal gaśnie. Jeszcze jakieś pomysły?
Taran
Podawacz śrubek
 
Posty: 6
Rejestracja: 06 Lip 2015, 15:22
Miejscowość: Południe

Re: Gaśnie po wrzuceniu biegu

Postprzez Kanc1erz » 30 Mar 2017, 23:45

Taran napisał(a):Sprawdziłem moto na stopce centralnej. Wtedy nie gaśnie. Naciągnąłem linkę sprzęgła, ale nic się nie zmieniło. Gdy koło dotyka ziemi nadal gaśnie. Jeszcze jakieś pomysły?

Nawet po rozgrzaniu silnika? W sensie po około 2-3, a nawet 10minutach chodzenia silnika jest tak samo?
Jaki masz olej zalany? W sensie marka i typ (np. 10W-40).

To jest jakaś dziwna sprawa, bo jakby sprzęgło się kończyło, to by przecież ślizgało, a nie trzymało jak cholera. Może zamiast oleju masz jakiś budyń zalany, więc zacząłbym od płukanki silnika i zalania jakiegoś Motula 5100 10W-40.
ER-5 1998r. Od 07.04.2014r.
Chętnie pomogę również w zakresie projektowania elektroniki oraz szeroko rozumianej informatyki i komputerów.
Kanc1erz
Motocyklista
 
Posty: 821
Rejestracja: 07 Kwi 2014, 08:58
Pomógł: 16
Imię: Michał
Miejscowość: Ornontowice k/Gliwic
Garnek: HJC TR-1
Numer GG: 8278420

Re: Gaśnie po wrzuceniu biegu

Postprzez Taran » 31 Mar 2017, 19:51

Jeszcze raz odpaliłem moto. Chodziło długo, żeby się dobrze rozgrzało i jest już ok. Biegi wchodzą jak trzeba. Olej to Valvoline 10w40. Dziękuję wszystkim za pomoc, w szczególności koledze z posta powyżej. :D
Taran
Podawacz śrubek
 
Posty: 6
Rejestracja: 06 Lip 2015, 15:22
Miejscowość: Południe

Re: Gaśnie po wrzuceniu biegu

Postprzez Kanc1erz » 01 Kwi 2017, 11:19

Taran napisał(a):Jeszcze raz odpaliłem moto. Chodziło długo, żeby się dobrze rozgrzało i jest już ok. Biegi wchodzą jak trzeba. Olej to Valvoline 10w40. Dziękuję wszystkim za pomoc, w szczególności koledze z posta powyżej. :D


Nie ma sprawy - sprzęgła w motocyklach działają nie tak jak w aucie (czyli sprzęganie poprzez tarcie), ale poprzez efekt wiskotyczny i olej ma kolosalne znaczenie (znaczy Twó jest w porządku), tylko chodzi o jego odpowiednie "rozgrzanie" i "dotarcie" sprzęgła z tym właśnie olejem ;)
Jak chcesz, to możesz przyznać pochwałę klikając w plusika pod nickiem z prawej strony posta.


Autor postu otrzymał pochwałę
ER-5 1998r. Od 07.04.2014r.
Chętnie pomogę również w zakresie projektowania elektroniki oraz szeroko rozumianej informatyki i komputerów.
Kanc1erz
Motocyklista
 
Posty: 821
Rejestracja: 07 Kwi 2014, 08:58
Pomógł: 16
Imię: Michał
Miejscowość: Ornontowice k/Gliwic
Garnek: HJC TR-1
Numer GG: 8278420


Wróć do Garaż / Warsztat

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 3 gości

cron